The following menus are displayed in HttpWatch Studio:
File menu Edit menu Filter menu View menu Tools menu Window menu Help menu
File menu
Edit menu
Filter menu
View menu
Tools menu
Window menu
Help menu